Bomba de agua/aceite

La Z800 lleva en su ADN ,con orgullo, la leyenda familiar de la saga Z.
Luzion23
Mensajes: 24
Registrado: 24 Jul 2022, 02:26
1

Re: Bomba de agua/aceite

Mensaje por Luzion23 »

Yo he cambiado retenes porque perdia anticongelante y ahora me pierde aceite, poco, una gota que no llega a caer pero es estresante que cada vez que la use se forme esa maldita medio gota.
Luzion23
Mensajes: 24
Registrado: 24 Jul 2022, 02:26
1

Re: Bomba de agua/aceite

Mensaje por Luzion23 »

Retomo el tema, sigue perdiendo aceite y cada vez esa gotita va a mas, al final he comprado una bomba completa en el desguace que nunca ha sido abierta ya que me comentan que los kit de sellos no suelen dar buenos resultados cuando son sustituidos, como fue mi caso. Espero que con esto tengo una solucion definitiva, os ire contando cuando monte la bomba de desguace.
jaem
Moderadores globales
Moderadores globales
Mensajes: 1327
Registrado: 14 Mar 2020, 11:30
4
Ubicación: Sevilla

Re: Bomba de agua/aceite

Mensaje por jaem »

Eso ve contando. A ver si hay suerte y lo solucionas.
Luzion23
Mensajes: 24
Registrado: 24 Jul 2022, 02:26
1

Re: Bomba de agua/aceite

Mensaje por Luzion23 »

Solucionado, por lo visto los kit de preparación de bomba a menudo dan malos resultado por lo que para solucionar la perdida opte por comprar una bomba de agua de desguace de una z800 con 11.000. Tras montarla la moto no pierde ni resuda ni una sola gota. Creo que a la z800 también le sirve la bomba de agua de z750 y z1000 por si os sirve de ayuda. Tiene mucha mani de obra pero no es difícil, cualquiera lo podría hacer en su cochera con un tutorial.
Luzion23
Mensajes: 24
Registrado: 24 Jul 2022, 02:26
1

Re: Bomba de agua/aceite

Mensaje por Luzion23 »

Hoy me he encontrado una mancha de anticongelante en el desagüe de la bomba, no llega a formar gota, pero se ve la zona húmeda y verde. Probé en su momento con el kit de reparación, no dio resultado, probé con una bomba prácticamente nueva de desguace, al tiempo me vuelve a manchar, por el momento desisto, no es tanto como para preocuparme, le estoy echando demasiado dinero y solo es una gota, por el momento muy a mi pesar quedara así, por mas que lo intento, al tiempo vuelve el problema en mayor o menos medida. Después de la experiencia que he tenido con el problema os aconsejo que si no es demasiado, controléis y no toquéis porque es probable que se gastéis el dinero y al tiempo vuelva a lo mismo. Un saludo, os iré contando.
Responder

Volver a “Kawasaki Z800”