Problema eléctrico de kawa gpz 1000 rx

Foro de la Kawasaki GPZ
Responder
gabi
Mensajes: 2
Registrado: 30 Ago 2011, 17:57

Problema eléctrico de kawa gpz 1000 rx

Mensaje por gabi » 30 Ago 2011, 18:35

Hola, soy nuevo en el foro y de Málaga. He comprado una kawa gpz 1000 rx para restaurar. Le hice un repaso a todo: limpieza de deposito de gasolina, filtros, anticongelante, la batería, pero cuando la voy a arrancar no ase nada. El botón de la piña se queda tal cual. Le he metido corriente directa al arranque y lo mueve, y el motor gira pero no hay corriente. Limpié con un líquido todas las fichas de cableado, todos los contactos y todos los fusibles están bien. Y no hay corriente.
A ver si me pueden ayudar.
Un saludo




alejandro126
Mensajes: 119
Registrado: 18 Ene 2011, 21:08

Re: Problema eléctrico de kawa gpz 1000 rx

Mensaje por alejandro126 » 28 Sep 2011, 20:28

desmonta la piña del arranque a ver si hay algo suelto u oxidado .

Cuando puedas pon fotos ,que esa moto es una maravilla.

Saludos,

Avatar de Usuario
piloto
Mensajes: 386
Registrado: 15 Mar 2010, 16:56
Ubicación: Peñafiel (Pucela)

Re: Problema eléctrico de kawa gpz 1000 rx

Mensaje por piloto » 28 Sep 2011, 21:41

Primero darte la enhorabuena por la máquina, hay pocas y son preciosas, del tema de la batería me declino que sea fallo de la piña, siempre que hayas comprobado el relé de arranque.
Por cierto... pásate por el foro de bienvenida y presentate a la comunidad
Un saludo.
¡¡¡ LA TIERRA GIRA MÁS RÁPIDO SOBRE UNA ZZR 1400 !!!

Avatar de Usuario
skeletor
Mensajes: 24
Registrado: 13 Ago 2011, 12:23

Re: Problema eléctrico de kawa gpz 1000 rx

Mensaje por skeletor » 11 Oct 2011, 18:59

El motivo de fallo mas tipico con ese sintoma es la interrupcion del circuito de seguridad del sensor de la pata de cabra. Busca en las proximidades de la misma un conector de dos cables, desconectalo y puentealo. Si funciona ya sabes, a cambiar el interruptor y si no, a seguir buscando. Pero seguro que es un fallo de conexionado en el cableado o de mal contacto del propio boton de arranque en la piña. Buena suerte.
Sueña como si fueras a vivir para siempre, vive como si fueras a morir mañana.

algo98
Mensajes: 1931
Registrado: 13 Mar 2010, 12:07
Ubicación: VILLABLINO (LEON)
Edad: 44
Contactar:

Re: Problema eléctrico de kawa gpz 1000 rx

Mensaje por algo98 » 12 Oct 2011, 10:37

yo tambien pienso q es el la piña , a mi me esta pasando algo parecido en la gpx , tengo q apretar el boton de arranque y moverlo un poquito para q haga bien contacto. cuando tenga un ratin abrire (q mala es la vagancia :muy_mal: )
SOLUCION JUNTA BALANCINES Z : viewtopic.php?f=37&t=19624

alejandro126
Mensajes: 119
Registrado: 18 Ene 2011, 21:08

Re: Problema eléctrico de kawa gpz 1000 rx

Mensaje por alejandro126 » 01 Nov 2011, 15:05

como bien dice skeletor puede ser el sensor de la pata de cabra ,o incluso que aunque te marque que está en punto muerto se haya quedado el selectror del cambio un pelin mal engranado(prueba a mover el cambio un poco ) ,ya nos contarás.

Saludos,

EMILIO GPZ
Mensajes: 100
Registrado: 13 Mar 2010, 21:49
Edad: 59
Contactar:

Re: Problema eléctrico de kawa gpz 1000 rx

Mensaje por EMILIO GPZ » 27 Nov 2011, 22:54

algo98 escribió:yo tambien pienso q es el la piña , a mi me esta pasando algo parecido en la gpx , tengo q apretar el boton de arranque y moverlo un poquito para q haga bien contacto. cuando tenga un ratin abrire (q mala es la vagancia :muy_mal: )
No te olvides la cámara de fotos... :cantiere:
DE VEZ EN CUANDO TOCO CON RODILLA Y CODO EL ASFALTO, SOBRE TODO AL INFLAR LAS RUEDAS.
Imagen

EMILIO GPZ
Mensajes: 100
Registrado: 13 Mar 2010, 21:49
Edad: 59
Contactar:

Re: Problema eléctrico de kawa gpz 1000 rx

Mensaje por EMILIO GPZ » 02 Ene 2012, 01:49

Bueno, pues hace unos días he tenido ese problema con la gpz 900. Cambio de piña, relé de arranque (base oxidada), y alternador, con regulador incluído, directamente, y arrancó a la 1ª
DE VEZ EN CUANDO TOCO CON RODILLA Y CODO EL ASFALTO, SOBRE TODO AL INFLAR LAS RUEDAS.
Imagen

Responder

Volver a “Kawasaki GPZ”