Mi experiencia con el FI63

Foro de la Kawasaki Z1000
Responder
bender034
Mensajes: 22
Registrado: 26 Feb 2019, 10:44

Mi experiencia con el FI63

Mensaje por bender034 »

Ante todo decir que he leído enterito el tema que hay relativo a esto, en el subforo de la Z750 (viewtopic.php?f=24&t=30989) en que habla de este famoso error de nuestras Kawas, mas veteranas, pero que parece que también afecta a modelos mas modernos. :0007040:

El error aparecía de forma intermitente, hasta que un dia se quedó ya fijo. Ademas hacia un ruido de algo girando, que pensé que era la rueda dentada, un tac-tac-tac bastante molesto y que cuando subía de vueltas desaparecía. :angelic1zx:

Asi que siguiendo el manual desmonté el servo y sorpresa: de que estaba todo bien, giraba perfectamente, todo en su sitio. Lo probé con la moto en marcha y el servo funcionaba perfectamente. :badmood:

A todo esto, la moto me empezó a fallar por debajo de las 2000 vueltas: Ralentí inestable, rateos en marcha y tirones que la hacia difícil de conducir en las rotondas , por ejemplo, síntomas que desaparecían cuando pasaba de esas 2000 rmp. Decir que la luz del error no se quitaba ni a tiros en el cuadro, y que me tocaba ITV (que me dijeron que no la pasaba con algún aviso de avería en la moto). :muy_mal:

Harto ya del tema y sin saber muy bien que hacer, me acordé que el sistema tiene "otra parte" que va al escape :bangin: Es la mariposa accionada por los dos cables: Uno va "fijo" con mucha tensión y el otro de abajo estabá muy suelto.

Con la moto arrancada, le pego 3 tirones fuertes al de abajo y sorpresa :angelic1zx: el error en el cuadro desaparece. La moto vuelve a ir redonda por debajo de las 2000 vueltas y todo está en su sitio :groupwave1:

Total, que por apretar un cable (quiero a ver si se puede desmontar la mariposa del escape para limpiar) , me podía haber ahorrado horas de "sufrimiento" :badmood: y de paranoias de hasta vender la moto.

Segun entiendo, la valvula no hace su recorrido, se quedaba abierta (creo) y la ecu no interpretaba bien los datos. Lo que no entiendo ahora es cuando se cambia el escape y la gente no le pone el anulador, la moto debe ir mal por fuerza. :close_tema:

Bueno, sirva esto a otros foreros, para que no le pase lo que a mi y que a grandes males, pequeños remedios es algo que tambien funciona. A veces.
denyro_82
Mensajes: 1
Registrado: 04 Oct 2020, 12:31

Re: Mi experiencia con el FI63

Mensaje por denyro_82 »

Muchas gracias por el aporte, espero que le sirva para un colega en su z1000 ‘10, aver si solo es esa pijadilla


Enviado desde mi iPhone utilizando Tapatalk
Responder