Ayuda!! Se funde fusible luz trasera

Foro de la Kawasaki Z750
Responder
Azibi750
Mensajes: 4
Registrado: 29 Nov 2019, 09:35

Ayuda!! Se funde fusible luz trasera

Mensaje por Azibi750 » 29 Nov 2019, 09:40

Buenas a tod@s.
A ver si alguien me puede ayudar dar algún consejo o a alguien le ha pasado. Se me funde el fusible de la luz de freno y luz matrícula. Yo ya he probado desconchando la luz de la matrícula, la luz de freno, las luces de posición, el interruptor de freno de delante y el interruptor de freno de atrás, meto fusible pongo contacto y me lo sigue fundiendo, ya nose que más hacer...podría seguir el cable de ese fusible pero claro eso...es un marrón. A ver si alguien le ha pasado algo parecido o me puede dar algún consejo o ayuda.
Muchas gracias de antemano.
Saludos Zteros!




juanvilla
Supporter
Supporter
Mensajes: 608
Registrado: 07 Jul 2010, 12:45
Ubicación: Villagarcía de Arosa
Edad: 42

Re: Ayuda!! Se funde fusible luz trasera

Mensaje por juanvilla » 29 Nov 2019, 14:08

Hola,

Primero antes de nada deberías comprobar...las normas del foro. Después una vez lo hayas checheado revisa las Bienvenidas al foro y hazte con una buena presentación de orígen, nada de competencia. No hay que escatimar. :voodoo:

Luego lo del cableado, pues no sé si será marrón o de otro color, pero parece que todo apunta ahí. Abre el foco trasero y observa si hay alguna humedad por la zona. Si está todo bien seco y en condiciones no te quedará más remedio que revisar el cableado porque podrías tener algún cable pelado haciendo contacto y por eso te esté fundiendo el fusible. No sabemos si la moto la compraste tú nueva o de segunda mano, si tiene el portamatrículas de orígen o uno de competencia. Si fuese así podría ser que el que se lo cambió en su día hubiese pellizcado algún cable por ahí... etc..

Sin que me haya pasado nunca y aún no siendo especialista en nada, a mí es lo que se me ocurre. A ver si alguien con más datos, con más experiencia te puede sugerir algo más que te pueda ser útil, una vez que hayas revisado lo que te indiqué al principio.

Un saludo.. :help: :timer: :cheers:

Avatar de Usuario
GUIRRO
Mensajes: 202
Registrado: 23 Nov 2014, 12:09
Ubicación: Cordoba

Re: Ayuda!! Se funde fusible luz trasera

Mensaje por GUIRRO » 29 Nov 2019, 16:36

A mi me paso cuando cambie el portamatriculas , era que al poner termo retractil al empalme de la luz trasera se quedo un hilito de cobre fuera y rozaba en el chasis y fundia el fusible.
Revisa el cableado desde el piloto trasero como te dice juanvilla
Imagen

Azibi750
Mensajes: 4
Registrado: 29 Nov 2019, 09:35

Re: Ayuda!! Se funde fusible luz trasera

Mensaje por Azibi750 » 29 Nov 2019, 19:13

juanvilla escribió:
29 Nov 2019, 14:08
Hola,

Primero antes de nada deberías comprobar...las normas del foro. Después una vez lo hayas checheado revisa las Bienvenidas al foro y hazte con una buena presentación de orígen, nada de competencia. No hay que escatimar. :voodoo:

Luego lo del cableado, pues no sé si será marrón o de otro color, pero parece que todo apunta ahí. Abre el foco trasero y observa si hay alguna humedad por la zona. Si está todo bien seco y en condiciones no te quedará más remedio que revisar el cableado porque podrías tener algún cable pelado haciendo contacto y por eso te esté fundiendo el fusible. No sabemos si la moto la compraste tú nueva o de segunda mano, si tiene el portamatrículas de orígen o uno de competencia. Si fuese así podría ser que el que se lo cambió en su día hubiese pellizcado algún cable por ahí... etc..

Sin que me haya pasado nunca y aún no siendo especialista en nada, a mí es lo que se me ocurre. A ver si alguien con más datos, con más experiencia te puede sugerir algo más que te pueda ser útil, una vez que hayas revisado lo que te indiqué al principio.

Un saludo.. :help: :timer: :cheers:
Buenas,
Ante todo muchas gracias!

La moto no es nueva la compre de segunda mano hace ya 1 año y medio y yo no he cambiado ni tocado nada esto me pasa desde hace 3-4 días.

Lo que comentas del foco, como bien he dicho en el primer comentario lo que lleva ese fusible está todo desconectado, me imagino que será algún cable tocando chasis. Yo escribía por si a alguien le había pasado algo parecido antes de meterme en empezar a seguir el cable...

Gracias!

Azibi750
Mensajes: 4
Registrado: 29 Nov 2019, 09:35

Re: Ayuda!! Se funde fusible luz trasera

Mensaje por Azibi750 » 29 Nov 2019, 19:15

GUIRRO escribió:
29 Nov 2019, 16:36
A mi me paso cuando cambie el portamatriculas , era que al poner termo retractil al empalme de la luz trasera se quedo un hilito de cobre fuera y rozaba en el chasis y fundia el fusible.
Revisa el cableado desde el piloto trasero como te dice juanvilla
Gracias!
Del portamatriculas no es, eso segurísimo no es el original pero está más que mirado. Y como bien he dicho está todo desconectado lo que alimenta ese fusible.
Saludos.

Responder

Volver a “Kawasaki Z750”