Zx9r no conseguimos que pase de 100 km/h

Foro de la Kawasaki ZX9R
gonzilo
Mensajes: 1
Registrado: 02 Jun 2020, 12:41

Zx9r no conseguimos que pase de 100 km/h

Mensaje por gonzilo »

Buenos días a todos, soy nuevo en el foro y tengo un pequeño problema con una zx9r 97, con el que llevo un año y no consigo arreglar, y ya comienzo a desesperar, el problema resumido es el siguiente:
Se le cambió el motor por rotura, me hice con uno, lo montamos con sus carburadores y comenzó a ser muy perezosa, no andaba ni por asomo como el anterior, parecía como si estuviera "gorda", le cuesta acelerar, desmontamos carburadores y vimos que los chicles eran de 225, por lo que pensamos que le entraba demasiada gasolina, este modelo debería de llevar 180, 190, después de mucho buscar consegui unos, y la moto seguía igual.
Hemos revisado carburadores, ( tengo 2 juegos el mío original y el del motor que lleva montado, y ninguno va bien).
Me han dicho que podría ser el motor que esté Muerto, pero al medir compresión tanto en frío como en caliente da los valores que marca kawa.
El caso es que en primera y segunda va bastante bien, en tercera ya le cuesta estirar, y a partir de cuarta no conseguimos que pase de 5000 rpm.
Decir que también hemos revisado encendido y va bien, las bujías están bien y queman bien.
La bomba de gasolina, era otra posibilidad, ya que no daba presión, probamos otra y lo mismo, me han dicho que la bomba de estas motos no lleva presión, solo es una ayuda al arranque (desconozco si es verdad o no), pero corriente si que llega.
No se si a alguien le ha pasado o sabría decirme que más hacer, se nos han acabado las ideas, lo único que me quedaria sería abrir el motor y ver si realmente ese es el problema.
Tanto el.macanico como yo ya no sabemos que más hacerle.

Saludos y muchísimas gracias.

Responder

Volver a “Kawasaki ZX9R”