bateria fundida en 20km

Foro de la kawasaki ZX6R
Responder
matti_zx6r09
Mensajes: 10
Registrado: 05 May 2016, 22:40

bateria fundida en 20km

Mensaje por matti_zx6r09 » 04 Sep 2016, 02:58

Lo que tiene que pasar dentro de mi bicha¡¡¡¡

Batería nueva recien cargada 13,1v

Salgo tranquilo pensando que todo resuelto y a los 20km, sí, he ido algo fuerte, empieza a irse el display y se nota claramente que cesa de haber corriente en la moto porque no hay ignición.

Reviso de nuevo la batería 11,8v ¡¡Que me la ha descargado en 20km¡¡¡¡¡

Además también ha aparecido fallo F1 en display.

Entiendo que alternador o regulador, verdad?

Por cierto, mi modelo está afectado por el fallo del regulador, así que además aprovecho y que me lo cambien.

http://www.kawa.es/campana-sustitucion- ... 13494.html
http://www.kawasakirevisiones.es/campan ... ecordID=12


Gracias¡¡




ladoscuro
Mensajes: 229
Registrado: 15 Jun 2016, 17:02

Re: bateria fundida en 20km

Mensaje por ladoscuro » 04 Sep 2016, 09:43

Suponiendo que la batería este bien, tienes un problema de carga, que puede ser, efectivamente, alternador o regulador.


Con el motor al ralentí, pon las puntas del polímetro una en cada borne de la batería y mide en V = (voltios de corriente continua)

Sin acelerar, te tiene que dar 13'5 v. más o menos.

Si te da menos de 12' 8 o así, es el alternador.


Si falla el regulador el V no sería constante, variaría mucho al acelerar.

Si hay una campaña del regulador, lo primero es cambiarlo.


Enviado desde mi Nexus 6 mediante Tapatalk

matti_zx6r09
Mensajes: 10
Registrado: 05 May 2016, 22:40

Re: bateria fundida en 20km

Mensaje por matti_zx6r09 » 04 Sep 2016, 18:26

Gracias.
Comentaré el resultado de las pruebas que comentas.

matti_zx6r09
Mensajes: 10
Registrado: 05 May 2016, 22:40

Re: bateria fundida en 20km

Mensaje por matti_zx6r09 » 09 Sep 2016, 01:49

Contacto con kawasaki por mail y me dicen que mi número de bastidor fue sustituido el regulador en 2013. Yo no tengo ningún papel que me informe de tal cosa. Casualmente coincide con una revisión completa de la moto aceite filtros y bujías. Nada dice en factura de campaña sustitución regulador.
Ahora recuerdo que justo después de esa revisión la moto daba pequeños tirones como ha dado casi desde el principio y me extrañó que después de cambio bujías y filtro aire lo siguiese haciendo.

Como la moto me deja tirado a los 20' y no da para llegar a taller oficial he seguido instrucciones del manual de taller de la moto:
Como primera conclusión alternador está bien.
Mientras no consiga un polímetro mejor que el mío he mirado las resistencias en regulador tal como dice manual de taller y parece que ahí está el fallo.
Por cierto el regulador lo único que tiene escrito es A X 45 05 1L20 .

Estoy a la espera kawasaki serviciotecnico@kawasaki.es me responda sobre el regulador si es de los defectuosos o no.

Seguiré informando

Gracias. Saludos.

leobelcam
Mensajes: 28
Registrado: 22 Feb 2016, 21:28

Re: bateria fundida en 20km

Mensaje por leobelcam » 09 Sep 2016, 11:18

Mucha suerte compañero

juanvilla
Supporter
Supporter
Mensajes: 608
Registrado: 07 Jul 2010, 12:45
Ubicación: Villagarcía de Arosa
Edad: 42

Re: bateria fundida en 20km

Mensaje por juanvilla » 09 Sep 2016, 12:36

A un colega le pasó lo mismo pero con una gsxr. El regulador estaba bien..era el alternador (stator). Probó a meter uno de 2a mano pero tb le daba fallo. Al final lo tuvo que meter nuevo. Lo hicimos en casa y aprovechamos para reubicar el regulador debajo de las pletinas de la dirección para que tuviese mejor ventilación porque venía colocado por encima de la culata detrás del radiador..mas calor imposible donde estaba..

Hay que quitar careado lateral, depósito, caja del filtro de aire y luego ir desmontando el lateral del motor hasta llegar a el. Lleva su tiempo pero no es complicado. . solo nos dio un poco la lata recolocar un engranaje al volver a cerrar todo.. Al reposicionarlo hay que ir moviendolo, rotandolo hasta que engancha bien su posición , si no se coloca bien luego no deja cerrar bien la tapa.

Evidentemente antes de recolocar todo verificamos con el voltimetro que daba los valores correctos.

Me refiero a que si es el stator y no te lo cubre la garantía puedes comprar la pieza y cambiarla en casa con alguien que te ayude y te ahorras una pasta en mano de obra. Suerte

matti_zx6r09
Mensajes: 10
Registrado: 05 May 2016, 22:40

Re: bateria fundida en 20km

Mensaje por matti_zx6r09 » 09 Sep 2016, 22:46

Me ha respondido kawasaki:
El regulador es del 2011 y la moto es del 2009. Así que asumen que ha sido sustituido el regulador en la campaña preceptiva.

Yo no tengo ningún papel firmado que lo acredite, aún así, temo que me lo cambien gratis na de ná.
Si alguién tiene el papel que dan a firmar por esta campaña que me lo mande por mp, porfa, para ver como va el asunto.Gracias.
Iré al taller a pedir explicaciones.

El regulador nuevo cuesta 230€ pero he encontrado esto...
http://www.ebay.es/itm/161987893059?_tr ... EBIDX%3AIT

Creo que me voy arriesgar. Ya sé que es mucha diferencia de precio y me puede salir caro el asunto... pero un regulador no es algo tan complicado electrónicamente,

Lo malo es que tarda casi un mes en llegar.
Ya veremos...

matti_zx6r09
Mensajes: 10
Registrado: 05 May 2016, 22:40

Re: bateria fundida en 20km

Mensaje por matti_zx6r09 » 18 Sep 2016, 01:08

bueno, comprobado que regulador falla.
No da las resistencias indicadas en el libro de taller.
Alternador da unos voltajes de flipar.
Acelero la moto y el regulador no da ningún voltaje en salida, bueno 1,8v a todas luces insuficiente.
Acabo de comprar en banggood el regulador. Calculo que llegará en 15 días.
Espero que solo sea regulador.
Salu2¡¡¡

matti_zx6r09
Mensajes: 10
Registrado: 05 May 2016, 22:40

Re: bateria fundida en 20km

Mensaje por matti_zx6r09 » 01 Nov 2016, 11:49

HOla de nuevo.
Después de problemas de stock con el regulador, ahora tengo 2 reguladores nuevos.
Y por partida doble confirmo que con los reguladores nuevos ya funciona y carga la batería.
Al fin va fina y sin tirones... pero aún no se ha solucionado el otro problema.
Por cierto, con los 2 reguladores nuevos pasa lo mismo, al subir de vueltas baja voltaje de 14,5v a 14,02. De 14,02 no baja pero en manual de taller dice que debe subir de voltaje con las rpm y no bajar.
Eso me da lugar a pensar que el alternador no está correcto del todo, puede ser? Y tendría sentido por el fallo que todavía mantiene
No pasa de 230 KM/h. No pasa de 14.000rpm en 5ª, como bien sabemos poseedores de este modelo régimen de potencia máxima.
Al meter sexta se ahoga y no puede.

Pido tormenta de ideas qué puede pasar

Alternador?
bomba gasolina?
valvula escape?
inyección?
filtro aire super sucio?

Gracias¡¡¡

Responder

Volver a “Kawasaki ZX6R”