Va De Ruedas (neumáticos para la KLE 500)

Foro de la Kawasaki KLE500
Avatar de Usuario
Picholeiro
Mensajes: 11
Registrado: 15 Feb 2019, 14:19

Re: Va De Ruedas (neumáticos para la KLE 500)

Mensaje por Picholeiro »

GINEBRA escribió:
Picholeiro escribió:
30 Ago 2019, 18:35
Buenas tardes a todos., Me gustaría saber si a alguien más le ha pasado lo que a mí.
Acabo de cambiar las gomas de la kle y a los tres o cuatro días después de una salida, se me apareció el neumático trasero rayado....rozaba con el basculante..solo de un lado...cómo novato que soy no se qué puede ser...eje torcido .. suspensión blanda.... agradecería opiniones muchas gracias..IMG_20190824_190010177_HDR.jpg
Así es, es provocado por la punta derecha del basculante por montaje...corrigelo y ya ,revisa el montaje del freno y ...lleva atrás los tensores todo lo que te permita la cadena..
Es un fallo bastante común ,quien no lo vio ,no monta neumáticos en casa...usala , llegará a igualar....
Gracias por el comentario, pero lo del freno me deja mosca...no tiene una sola posición...

Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3016
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES

Re: Va De Ruedas (neumáticos para la KLE 500)

Mensaje por GINEBRA »

Snufkin escribió:
31 Ago 2019, 00:37
Y el motivo cuál es? Falta de tensión?

Enviado desde mi ALE-L21 mediante Tapatalk
Te lo mento anteriormente.....
por cierto EUGE, NOS PASAMOS EL MIERCOLES....
https://wp.me/pafH3Y-1pP

Avatar de Usuario
Euge
Mensajes: 59
Registrado: 14 Mar 2010, 11:19
Ubicación: Oviedo- ASTURIAS

Re: Va De Ruedas (neumáticos para la KLE 500)

Mensaje por Euge »

GINEBRA escribió:
31 Ago 2019, 15:04
Snufkin escribió:
31 Ago 2019, 00:37
Y el motivo cuál es? Falta de tensión?

Enviado desde mi ALE-L21 mediante Tapatalk
Te lo mento anteriormente.....
por cierto EUGE, NOS PASAMOS EL MIERCOLES....
https://wp.me/pafH3Y-1pP
No hay manera de coincidir.
Cagundiez. :me_rindo:
No corras, disfruta el viaje.

paxet
Mensajes: 14
Registrado: 02 Nov 2017, 15:04

Re: Va De Ruedas (neumáticos para la KLE 500)

Mensaje por paxet »

Volviendo al tema de ruedas...

Le calcé unas Mitas 07/07+ a la mía y aunque no ha probado lo marrón he de decir que para carretera van genial, tienen muy buen agarre tanto en seco como en mojado. Llevaré unos 2.500 km con ellas y parecen nuevas todavía.
Fijaos en si estamos contentos, que mi mecánico de confianza era las primeras que montaba y desde entonces se ha hecho distribuidor y las está recomendando a sus clientes como alternativa BBB y además hecha en europa.

PD: Sí, las monté por estética y precio :clapping:

Avatar de Usuario
Euge
Mensajes: 59
Registrado: 14 Mar 2010, 11:19
Ubicación: Oviedo- ASTURIAS

Re: Va De Ruedas (neumáticos para la KLE 500)

Mensaje por Euge »

paxet escribió:
26 Sep 2019, 08:32
Volviendo al tema de ruedas...

Le calcé unas Mitas 07/07+ a la mía y aunque no ha probado lo marrón he de decir que para carretera van genial, tienen muy buen agarre tanto en seco como en mojado. Llevaré unos 2.500 km con ellas y parecen nuevas todavía.
Fijaos en si estamos contentos, que mi mecánico de confianza era las primeras que montaba y desde entonces se ha hecho distribuidor y las está recomendando a sus clientes como alternativa BBB y además hecha en europa.

PD: Sí, las monté por estética y precio :clapping:
¿07 alante y 07+ atrás?
Te pregunto por que yo puse alante la 07 y la de atrás, una Metzeler ya está para cambiar.
No corras, disfruta el viaje.

paxet
Mensajes: 14
Registrado: 02 Nov 2017, 15:04

Re: Va De Ruedas (neumáticos para la KLE 500)

Mensaje por paxet »

Correcto, la de detrás es 07+ que aguanta mas carga. Fue el distribuidor quien nos lo aconsejó ya que para la KLE era la mejor opción por si algún día llevamos acompañante y/o maletas.

Responder

Volver a “Kawasaki KLE500”