Cuentarrevoluciones no funciona. Arreglado.

Foro de la Kawasaki KLE500
Responder
alvaropf
Mensajes: 8
Registrado: 16 May 2019, 19:13

Cuentarrevoluciones no funciona. Arreglado.

Mensaje por alvaropf »

Hola buenos días, lo que me ocurrió ayer es que al ir a arrancar y mover un poco la moto para que no estuviera tanto tiempo sin usarse me di cuenta que el cuentarrevoluciones ha dejado de funcionar, las luces del cuadro funcionan y el velocímetro también, pero al acelerar la aguja de las revoluciones se queda abajo sin moverse.
A qué puede ser debido? Por donde tendría que empezar a mirar para arreglarlo? Es una KLE 500 del 2007.
Muchas gracias y saludos.
Última edición por alvaropf el 18 May 2020, 18:26, editado 1 vez en total.

alvaropf
Mensajes: 8
Registrado: 16 May 2019, 19:13

Re: Cuentarrevoluciones no funciona

Mensaje por alvaropf »

¿Alguna idea para intentar arreglarlo?
Gracias.

alvaropf
Mensajes: 8
Registrado: 16 May 2019, 19:13

Re: Cuentarrevoluciones no funciona

Mensaje por alvaropf »

Por si a alguien le pasa en un futuro, posiblemente fuera baja carga de la batería.
Después de circular con ella se arregló solo.
Un saludo

Avatar de Usuario
rusalo
Mensajes: 131
Registrado: 28 Ago 2017, 12:27

Re: Cuentarrevoluciones no funciona. Arreglado.

Mensaje por rusalo »

Me alegro de que te vuelva a funcionar, yo tengo una del 2007 igual que la tuya y lo que le e notado al cuenta revoluciones es que en invierno le cuesta más moverse la aguja pero a la que hace un poco de calor funciona bien.

Responder

Volver a “Kawasaki KLE500”