ZX10 Tomcat

Foro Kawasaki ZZR1100
Responder
carlipd
Mensajes: 3
Registrado: 16 Sep 2013, 17:23

ZX10 Tomcat

Mensaje por carlipd » 16 Sep 2013, 17:30

Hola amigos...

Soy nuevo en el foto y por eso escribo en la zona de zzr 1100..
Tengo una zx10 tomcat año 90 la cual va de lujo hasta el dia de ayer, arranco como siempre a la primer y sin starter, a los 3 km todo perfecto pero de repente se me apagaro motor y todas las luces del cuadro, la pobre es como si hubiese muerto.

Alguien podria orientarme sobre que tipo de averia puede ser.

Saludos y gracias.

Carlos ( Valencia )




maverick
Mensajes: 663
Registrado: 02 May 2010, 09:53
Ubicación: Guadassuar (VALENCIA)

Re: ZX10 Tomcat

Mensaje por maverick » 16 Sep 2013, 18:30

tiene pinta del regulador de corriente, lo mejor si no entienes es que la lleves al taller.
NUNCA CORRAS MAS QUE TU ANGEL DE LA GUARDA!!!

carlipd
Mensajes: 3
Registrado: 16 Sep 2013, 17:23

Re: ZX10 Tomcat

Mensaje por carlipd » 07 Nov 2013, 09:54

Sabrias decirme que costo puede tener el regulador de corriente y si seria fiable uno de ocasion en caso de poder conseguirlo.

Saludos

Carlos

Avatar de Usuario
Exu
Mensajes: 2293
Registrado: 05 Sep 2011, 01:31
Ubicación: Madrid
Contactar:

Re: ZX10 Tomcat

Mensaje por Exu » 07 Nov 2013, 11:20

yo tambien pienso que es el regulador, creo que el coste rondan los 100 euros, pero lo mejor es llevarlo al taller y que te confirme que es. Lo de cosas de ocasion es como todo, te puede salir bien o mal

Avatar de Usuario
piloto
Mensajes: 386
Registrado: 15 Mar 2010, 16:56
Ubicación: Peñafiel (Pucela)

Re: ZX10 Tomcat

Mensaje por piloto » 26 Nov 2013, 11:30

Siento llevar la contraria a mis compañeros... eso creo que es la centralita, las kawas antiguas las fundían en nada, yo en mi GPZ cambié una, en la GPX 2.
Tal y como lo ha explicado se le paró en marcha, el regulador de corriente no lo hace, o no te deja arrancar o te frie la batería si se jode en marcha.
¡¡¡ LA TIERRA GIRA MÁS RÁPIDO SOBRE UNA ZZR 1400 !!!

carlipd
Mensajes: 3
Registrado: 16 Sep 2013, 17:23

Re: ZX10 Tomcat

Mensaje por carlipd » 22 Ene 2014, 10:22

Como bien decis y aprovechando que ya viene el bueno tiempo aqui en valencia, voy a llevarla al taller para que me digan el susto cuanto sube.. Los sintomas fueron, motor en marcha y de repente zasss...se para motor y todo lo electrico.

Gracias por vuestro interes..

Saludos

Avatar de Usuario
Gpzrai
Mensajes: 18
Registrado: 16 Ene 2015, 17:18

Re: ZX10 Tomcat

Mensaje por Gpzrai » 21 Ene 2015, 11:53

Ya nos dirás en qué se queda la cosa :)

TaxgerXfrie
Mensajes: 2
Registrado: 30 Sep 2019, 12:29

Re: ZX10 Tomcat

Mensaje por TaxgerXfrie » 01 Oct 2019, 09:01

Yo tampoco entiendo

Avatar de Usuario
mikraul
Mensajes: 342
Registrado: 07 Dic 2010, 19:28
Ubicación: chiloeches (guadalajara)
Edad: 36

Re: ZX10 Tomcat

Mensaje por mikraul » 06 Oct 2019, 15:03

TaxgerXfrie escribió:Yo tampoco entiendo
Menudo reflote jajajaja, un post del 2013 y su último mensaje fue en el 2015... Y como siempre si encontró la solución para que molestarse en decirla... Imagen

Enviado desde mi SM-G975F mediante Tapatalk

ImagenImagenImagen

Responder

Volver a “Kawasaki ZZR1100”